Don
Faire un don pour aider au developpement de WiPhA

Recherche




Préférences

Se reconnecter
---

Votre nom (ou pseudo) :

Votre code secret


 Nombre de membres 126 membres


Connectés :

( personne )
Visites

 2949592 visiteurs

 12 visiteurs en ligne

forum.gifForum - External Editor - Sujet n°108

Forum - Forum
External Editor - External Editor


actif  Sujet n° 108  Clues for installation with 1.5.0.4 on OS X?

le 21/06/2006 @ 19:49
par david

Anonyme

visiteur

Greetings,
I am very hopeful about this extension! ;)
When I install the extension it says to me: External Editor will be upgraded when Thunderbird is restarted.

. . . and yet, when TB is restarted, it still says that.
Any clues? Is EE not yet working with 1.5.0.4?
Many thanks.
  Poster une réponse  Haut
Réponse n° 1
--------
le 21/06/2006 @ 19:55
par Globs

Globs

Administrateur

Hi,

yes, EE is compatible with TB1504.
TB saying that the extension will be updated means that it has downloaded it, stored it at the right place and that it will become active after re-starting.
If it doesn't work, you may have a corrupted profile, in which TB has been unable to properly install the extension.
Ecrire à Globs   Site web Globs Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 



^ Haut ^