Thunderbird Extensions
Apple - mac
Web iPhoto Access
Donation
Make a donation to help WiPhA development

Search




Preferences

 Count of members 29 members


Users online

( nobody )
Visits

 147705 visitors

 8 visitors online

Private
forum.gifForum - Web iPhoto Access - Topic #68


Topic #68 No access with v.2
    by Sloopy - visitor
23/02/2006 @ 03:00
Anonymous
Just upgraded from 1.0 to 2.0, and my browser tells me it doesn't have access to the wipha folder .

Went back to 1.0, works great...

What can I do ?
Write to Sloopy Post an answer




Answer #1 by Flemming - visitor
23/02/2006 @ 05:01
Anonymous
I hade the same problm, also white 2.0
Went back to 1.0 - and everything is ok again frown
Post an answer

Top

Answer #2 by Globs - rank ( 149 messages )
23/02/2006 @ 09:14
Globs
2 ideas:

- could you check that wipha 2.0 file dates are set to when you installed it (this must force the browser to update it's cache)

- try to remove the /tmp/smarty folder (maybe I must add this in the installer)


Site web Globs Write to Globs Post an answer

Top

Answer #3 by emiel - visitor
23/02/2006 @ 09:30
Anonymous
Same here...no access
Post an answer

Top

Answer #4 by Sloopy - visitor
23/02/2006 @ 14:51
Anonymous
2.0 files dates are mostly feb 21. Changeperm is feb 14.

Deleted smarty folder. Doesn't change anything..


Have to go back to 1.0
Post an answer

Top

Answer #5 by Globs - rank ( 151 messages )
23/02/2006 @ 20:34
Globs
I guess the solution is in this thread.
Site web Globs Write to Globs Post an answer

Top

^ Top ^

GuppY - http://www.freeguppy.org/    Site powered by GuppY v4.5.14 2004-2005 - CeCILL Free License   GuppY - http://www.freeguppy.org/

Document generated in 0.14 second