Don
Faire un don pour aider au developpement de WiPhA

Recherche




Préférences

Se reconnecter
---

Votre nom (ou pseudo) :

Votre code secret


 Nombre de membres 57 membres


Connectés :

( personne )
Visites

 469553 visiteurs

 23 visiteurs en ligne

forum.gifForum - External Editor - Sujet n°226

Forum - Forum
External Editor - External Editor
- Sujet n° 226


actif Sujet n° 226  Spaces being added before quoted messages

le 12/03/2008 @ 20:05
par Jason

Anonyme

visiteur

Does anyone know how to stop it from adding spaces in front of ">" in quoted messages?

e.g.

> foo
> bar

Will turn into:

[space]> foo
[space]> bar

This is using gvim and Linux with Thunderbird 2.0
  Poster une réponse  Haut
Réponse n° 1
--------
le 01/04/2008 @ 03:16
par aiyagari

Anonyme

visiteur
See topic #136 -- need to disable sending flowed text in prefs.js.
  Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


^ Haut ^